Wednesday 13th February 2019

Shared Hosting linux53.papaki.gr - Unscheduled reboot/ Έκτακτη επανεκκίνηση

Estimated services recovery time: 30 minutes

Update: The services recovery lasts longer than originally estimated. New estimated recovery time: 1 hour

Update: Τhe server function has been fully restored.


Εκτιμώμενος χρόνος επαναφοράς των υπηρεσιών: 30 λεπτά

Update : H επαναφορά των υπηρεσιών του server διαρκεί περισσότερο από ό,τι είχε αρχικά εκτιμηθεί. Νέος εκτιμώμενος χρόνος αποκατάστασης: 1 ώρα

Update: Η λειτουργία του server έχει επανέλθει.