Tuesday 18th October 2016

linux45.papaki.gr | Έκτακτο reboot

Θα θέλαμε να σας ενημερώσουμε ότι για τεχνικούς λόγους πραγματοποιείται έκτακτο reboot στον server linux45.papaki.gr. Η διαδικασία επαναφοράς των υπηρεσιών αναμένεται να έχει ολοκληρωθεί μέσα στην επόμενη μισή ώρα. Για οποιαδήποτε εξέλιξη θα υπάρξει νέα ανακοίνωση.

Update: H διαδικασία επαναφοράς των υπηρεσιών του server διαρκεί περισσότερο από όσο είχε αρχικά υπολογιστεί και αναμένεται να ολοκληρωθεί σε μια ώρα.

——–

We would like to inform you that server linux45.papaki.gr is rebooted due to unexpected technical problems. The server function is estimated to be restored in the next half hour. For any development there will be an update.

Update: The server function is not yet restored and the process is estimated to be completed in one hour.