Monday 10th September 2018

linux53.papaki.gr - Scheduled maintenance work/ Προγραμματισμένες εργασίες συντήρησης, scheduled 7 months ago

We would like to inform you that a scheduled maintenance task will be placed on Monday 10/09/2018 at 22:30 for the server linux53.papaki.gr. Server's downtime is estimated to 20 minutes.

Estimated duration: 20 minutes

Update (22:50): The services recovery lasts longer than originally estimated. New estimated recovery time: 1 hour

Update (23:00): Τhe server function has been fully restored.


Θα θέλαμε να σας ενημερώσουμε ότι έχει προγραμματιστεί για την Δευτέρα 10/09/2018 και ώρα 22:30 επανεκκίνηση του linux53.papaki.gr λόγω εργασιών συντήρησης. Υπολογίζεται ότι οι υπηρεσίες θα έχουν επανέλθει σε 20 λεπτά

Εκτιμώμενη διάρκεια: 20 λεπτά

Update (22:50): H επαναφορά των υπηρεσιών του server διαρκεί περισσότερο από ό,τι είχε αρχικά εκτιμηθεί. Νέος εκτιμώμενος χρόνος αποκατάστασης: 1 ώρα

Update (23:00): Η λειτουργία του server έχει επανέλθει.