Wednesday 15th November 2017

Control Panel Πρόβλημα στο τηλεφωνικό μας κέντρο

Aυτή τη στιγμή αντιμετωπίζουμε έκτακτο πρόβλημα στο τηλεφωνικό μας κέντρο με αποτέλεσμα να μην μπορούμε να εξυπηρετήσουμε τηλεφωνικά τα αιτήματά σας. Μέχρι να ολοκληρωθούν οι διεργασίες αποκατάστασης, μπορείτε να επικοινωνείτε με την τεχνική μας υποστήριξη μέσω: -μέσω Live chat -μέσω του ticketing συστήματός μας ή τέλος -με απλό email στο [email protected] Με την επαναφορά του τηλεφωνικού, θα υπάρξει νεότερη ενημέρωση.

Update: Το πρόβλημα έχει αποκατασταθεί εν μέρη και πλέον μπορούμε να σας εξυπηρετούμε και τηλεφωνικά. Οι διεργασίες αναμένεται να ολοκληρωθούν τις πρώτες πρωινές ώρες, οπότε μέχρι και την πλήρη αποκατάστασή του θα σας προτείναμε να επικοινωνείτε μαζί μας μέσω chat, ticket ή mail, καθώς το call center μας ενδέχεται να παρουσιάσει μικρές αστάθειες.

Update: Αυτή τη στιγμή ολοκληρώνονται οι τελευταίες ενέργειες για την πλήρη αποκατάσταση του προβλήματος στο τηλεφωνικό μας κέντρο. Ο χρόνος υπολογίζεται στην μία ώρα.

Update: To τηλεφωνικό μας κέντρο έχει επανέλθει πλήρως, θα χαρούμε να σας εξυπηρετήσουμε και πάλι!!