Sunday 10th September 2017

Shared Hosting win14.papaki.gr - Unscheduled reboot/ Έκτακτη επανεκκίνηση

Estimated services recovery time: 1 hour

Update: The server is facing filesystem problems and will be replaced. Estimated services recovery time: 4 hours

Update: Restoring the server function lasts longer than originally estimated. New estimated recovery time: 1 hour

Update: The server function is not yet restored and the process is estimated to be completed in 8 hours.

If you have problems with your website, please contact Papaki by email at [email protected]


Εκτιμώμενος χρόνος επαναφοράς των υπηρεσιών: 1 hour

Update: Ο server αντιμετωπίζει πρόβλημα στο σύστημα αρχείων και θα πρέπει να αντικατασταθεί. Εκτιμώμενος χρόνος αποκατάστασης: 4 ώρες

Update: H διαδικασία αποκατάστασης διαρκεί περισσότερο από ό,τι είχε αρχικά εκτιμηθεί. Νέος εκτιμώμενος χρόνος αποκατάστασης: 1 ώρα

Update: H διαδικασία επαναφοράς των υπηρεσιών του server διαρκεί περισσότερο από όσο είχε αρχικά υπολογιστεί και αναμένεται να ολοκληρωθεί σε 8 ώρες.

Αν έχετε εντοπίσει κάποιο πρόβλημα με το website σας παρακαλώ επικοινωνήστε με το τμήμα εξυπηρέτησης του Papaki μέσω email στο [email protected]