Tuesday 13th June 2017

Shared Hosting win32.papaki.gr - Unscheduled Reboot/ Έκτακτη επανεκκίνηση

Εκτιμώμενος χρόνος: 1 ώρα

Update: The services recovery lasts longer than originally estimated. New estimated recovery time: 30 minutes

Update: A new unscheduled reboot is taking place.
New estimated recovery time: 30 minutes


Estimated recovery time: 1 hour

Update: H επαναφορά των υπηρεσιών του server διαρκεί περισσότερο από ό,τι είχε αρχικά εκτιμηθεί. Νέος εκτιμώμενος χρόνος αποκατάστασης: 30 λεπτά

Update: Πραγματοποιείται νέα έκτακτη επανεκκίνηση. Νέος εκτιμώμενος χρόνος αποκατάστασης: 30 λεπτά