Tuesday 22nd November 2016

Shared Hosting linux62.papaki.gr - Unexpected technical issue/ Έκτακτο τεχνικό πρόβλημα

We have observed instability of the server function. Our technical team is working on stabilizing the server function.

Estimated recovery time: 1 hour

Update: Restoring the server function lasts longer than originally estimated.

New estimated recovery time: 1 hour


Παρατηρείται αστάθεια στη λειτουργία του server. Η τεχνική ομάδα πραγματοποιεί τις απαραίτητες ενέργειες για την σταθεροποίηση της λειτουργίας του server.

Εκτιμώμενος χρόνος αποκατάστασης: 1 ώρα

Update: H διαδικασία αποκατάστασης διαρκεί περισσότερο από ό,τι είχε αρχικά εκτιμηθεί.

Νέος εκτιμώμενος χρόνος αποκατάστασης: 1 ώρα